<!DOCTYPE html>
<!--[if lt IE 7]>       <html class="no-js lt-ie9 lt-ie8 lt-ie7">   <![endif]-->
<!--[if IE 7]>          <html class="no-js lt-ie9 lt-ie8">          <![endif]-->
<!--[if IE 8]>          <html class="no-js lt-ie9">                 <![endif]-->
<!--[if gt IE 8]><!-->  <html class="no-js">                        <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>NRGreport - Trading - Köze nincs a valósághoz az átlagfogyasztásnak</title>
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<link rel="icon" href="/favicon.ico" type="image/x-icon">

        <meta name="keywords" content="benzin, autógyártás, autó, autóipar, üzemanyagfogyasztás" />
<meta name="news_keywords" content="benzin, autógyártás, autó, autóipar, üzemanyagfogyasztás" />
<meta name="description" content="Egy friss felmérés szerint ma az eltérés 42 százalék a katalógusban szereplő és a tényleges fogyasztás között. Ez egy autótulajdonosnak százezrek" />
<meta property="og:title" content="NRGreport - Trading - Köze nincs a valósághoz az átlagfogyasztásnak" />
<meta property="og:site_name" content="NRGreport" />
<meta property="og:url" content="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" />
<meta property="og:image" content="http://nrgreport.com/userfiles/images/Auto/auto uzemanyag@w555.jpg" />
<meta property="og:description" content="Egy friss felmérés szerint ma az eltérés 42 százalék a katalógusban szereplő és a tényleges fogyasztás között. Ez egy autótulajdonosnak százezrekbe is kerülhet évente.
" />
<meta property="fb:app_id" content="162410980506596" />
<meta property="og:type" content="website" />
		<link rel="icon" type="image/png" href="favicon.png">
        <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700&amp;amp;subset=latin,latin-ext" media="" rel="stylesheet" type="text/css" />
<link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/bootstrap-theme.css" media="" rel="stylesheet" type="text/css" />
<link href="/assets/css/bootstrap-notify.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/style.min.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/categories.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/jPushMenu.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/jqcloud.min.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/postDetails.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/photoswipe/photoswipe.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/photoswipe/default-skin/default-skin.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/campaign-met.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/campaign-mol.css" media="" rel="stylesheet" type="text/css" />
        
        <script type="text/javascript">
    //<![CDATA[
    (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=162410980506596";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
    //]]>
</script>        <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'hu'}</script>

        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    </head>
    <body>
    	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-66961731-1', 'auto');
	ga('send', 'pageview');
</script>
<div class="container met-campaign">
	<div class="row">
		<div class="col-lg-12">
			<div class="met-banner">
				<a href="http://met.com" target="_blank">
					<img src="/images/banner/banner-met-campaign-lg.gif" alt="" class="visible-md visible-lg"/>
					<img src="/images/banner/banner-met-campaign-sm.jpg" alt="" class="visible-xs visible-sm"/>
				</a>
			</div>
		</div>
	</div>
</div>

<div id="fb-root"></div>

<div class="side-bar cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right">
	<div class="shadow"></div>
	<div class="search-bar">
		<div class="search-box3 clearfix">
			<form action="/kereses" method="get">
				<input name="q" type="text" value="" class="input-search" placeholder="keresés">
				<button name="submit" type="submit" class="btn-submit"><i class="flaticon-search"></i></button>
			</form>
		</div>
	</div>
	<div class="navigation2">
		<ul>
	<li>&nbsp;</li>
	<li><a class="categ categ-10" href="/"><span>C&Iacute;MLAP</span></a></li>
	<li><a class="categ categ-1" href="/tema/elemzes" title="Elemzés"><span>Elemz&eacute;s</span></a></li>
	<li><a class="categ categ-2" href="/tema/szabalyozas" title="Szabályozás"><span>SZAB&Aacute;LYOZ&Aacute;S</span></a></li>
	<li><a class="categ categ-3" href="/tema/vallalatok" title="Vállalatok"><span>V&Aacute;LLALATOK</span></a></li>
<li><a class="categ categ-15" href="/tema/trading" title="Trading"><span>TRADING</span></a></li>
	<li><a class="categ categ-4" href="/tema/fenntarthatosag" title="Fenntarthatóság"><span>FENNTARTHAT&Oacute;S&Aacute;G</span></a></li>
	<li><a class="categ categ-6" href="/tema/interju" title="Interjú"><span>Interj&uacute;</span></a></li>
	<li><a class="categ categ-7" href="/tema/infografika" title="Infografika"><span>INFOGRAFIKA</span></a></li>
</ul>
	</div>
</div>
<header class="header clearfix">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="header-in clearfix">
					<div class="logo">
						<a href="/" title="NRGreport"><img src="/images/logo.png" alt="NRGreport"></a>
					</div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/nrgreport" target="_blank" title="facebook"><i class="flaticon-facebook"></i></a></li>
							<li><a href="https://twitter.com/nrgreportcom" target="_blank" title="twitter"><i class="flaticon-twitter"></i></a></li>
							<li><a href="https://plus.google.com/b/106798755428801419995" target="_blank" title="gplus"><i class="flaticon-google"></i></a></li>
							<li><a href="/rss" title="RSS"><i class="icon-feed"></i></a></li>
						</ul>
					</div>
					<div class="search-box pull-right">
						<form action="/kereses" method="get">
							<input name="q" type="text" class="input-search" placeholder="keresés">
							<button name="submit" type="submit" class="btn-search"><i class="flaticon-search"></i></button>
						</form>
					</div>
				</div>
				<div class="navigation clearfix">
					<ul>
	<li>&nbsp;</li>
	<li><a class="categ categ-10" href="/"><span>C&Iacute;MLAP</span></a></li>
	<li><a class="categ categ-1" href="/tema/elemzes" title="Elemzés"><span>Elemz&eacute;s</span></a></li>
	<li><a class="categ categ-2" href="/tema/szabalyozas" title="Szabályozás"><span>SZAB&Aacute;LYOZ&Aacute;S</span></a></li>
	<li><a class="categ categ-3" href="/tema/vallalatok" title="Vállalatok"><span>V&Aacute;LLALATOK</span></a></li>
<li><a class="categ categ-15" href="/tema/trading" title="Trading"><span>TRADING</span></a></li>
	<li><a class="categ categ-4" href="/tema/fenntarthatosag" title="Fenntarthatóság"><span>FENNTARTHAT&Oacute;S&Aacute;G</span></a></li>
	<li><a class="categ categ-6" href="/tema/interju" title="Interjú"><span>Interj&uacute;</span></a></li>
	<li><a class="categ categ-7" href="/tema/infografika" title="Infografika"><span>INFOGRAFIKA</span></a></li>
</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="logo-mobile">
		<a href="/" title="NRGreport"><img src="/images/logo.png" alt="NRGreport"></a>
	</div>
	<a href="javascript:;" class="menu-icon toggle-menu menu-right push-body" title="Menü"><i class=""></i>Menü</a>
	<a href="javascript:;" class="search toggle-menu menu-right push-body" title="search"><i class="flaticon-search"></i></a>
</header>


<div class="main-container clearfix met-campaign">
    <div class="container">
        <div class="row">
        	<div class="col-md-9 col-sm-8 col-xs-12">
        						<div class="blog clearfix post-details-container">
                    <div class="breadcrumb clearfix">
                        <ul>
                            <li><a href="/" title="Kezdőoldal ">Kezdőoldal </a></li>
                            <li><a href="/tema/15-trading">Trading</a></li>
                            <li>Köze nincs a valósághoz az átlagfogyasztásnak</li>
                        </ul>
                    </div>
                	<h3>Köze nincs a valósághoz az átlagfogyasztásnak</h3>
                    <div class="row2 clearfix">
                    	                    	<span class="meta">
                    		<strong class="categ categ-15"><a href="http://nrgreport.com/tema/trading">Trading</a></strong>  |  2016-12-23 10:30                    	</span>
                        <div class="facebook-plugin">
                        	<ul>
                            	<li>
                            		<div class="fb-like" data-href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" data-layout="button" data-action="like" data-show-faces="false"></div>
                            	</li>
                            	<li>                            		
                            		<div class="fb-share-button" data-href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" data-layout="button"></div>
                            	</li>
                            	<li>
                            		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" data-text="Köze nincs a valósághoz az átlagfogyasztásnak" data-lang="hu" data-count="none">Tweet</a>
                            	</li>
                            	<li>
                            		<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak"></div>
                            	</li>
                            	<li class="print"><a href="#" class="print-article" title="Nyomtatás"><i class="flaticon-print"></i></a></li>
                            	<li class="mail"><a href="#" class="print-email" title="Küldés e-mailben"><i class="flaticon-email"></i></a></li>
                            	<li class="newsletter-link"><a href="/hirlevel">Iratkozzon fel hírlevelünkre!</a></li>
                            </ul>
                        </div>
                    </div>
                                        <div class="txtb clearfix">	                   
                    	<p><strong>Egy friss felm&eacute;r&eacute;s szerint ma az elt&eacute;r&eacute;s 42 sz&aacute;zal&eacute;k a katal&oacute;gusban szereplő &eacute;s a t&eacute;nyleges fogyaszt&aacute;s k&ouml;z&ouml;tt. Ez egy aut&oacute;tulajdonosnak sz&aacute;zezrekbe is ker&uuml;lhet &eacute;vente.</strong></p>

<p>Az aut&oacute;sok t&ouml;bbs&eacute;ge k&eacute;nytelen szembes&uuml;lni azzal, hogy a v&aacute;s&aacute;rolni k&iacute;v&aacute;nt aut&oacute;n hi&aacute;ba vannak kedvező fogyaszt&aacute;si adatok megadva, azt szinte lehetetlen el&eacute;rni norm&aacute;l haszn&aacute;lattal. Ez pedig havonta s&uacute;lyos plusz k&ouml;lts&eacute;get jelent, &eacute;ves szinten t&iacute;zezrekkel t&ouml;bbet kell k&ouml;lteni emiatt az aut&oacute;ra &ndash; <a href="http://www.penzcentrum.hu/utazas/igy_vernek_at_az_autogyartok_hatalmas_kamu_az_atlagfogyasztas.1052841.html">&iacute;rta</a> a P&eacute;nzcentrum.</p>

<p>A Transport Enviroment <a href="http://https://www.transportenvironment.org/publications/mind-gap-2016-report">Mind the Gap&nbsp;kutat&aacute;sa</a> &eacute;vről &eacute;vre arra keresi a v&aacute;laszt, hogy mennyivel magasabb a t&eacute;nyleges &aacute;tlagfogyaszt&aacute;s, mint a gy&aacute;ri adatok. Az idei felm&eacute;r&eacute;s meglepő eredm&eacute;nnyel z&aacute;rult: az első tesztek idej&eacute;n (2001-ben) a gy&aacute;ri &eacute;s val&oacute;s fogyaszt&aacute;s k&ouml;z&ouml;tt mind&ouml;ssze 9 sz&aacute;zal&eacute;k volt az elt&eacute;r&eacute;s, ez mostanra massz&iacute;v 42 sz&aacute;zal&eacute;kra nőtt.</p>

<p><strong>Ez azt jelenti, hogy ha vesz&uuml;nk egy aut&oacute;t 6 literes fogyaszt&aacute;ssal, akkor val&oacute;j&aacute;ban 8,5 literrel kell majd sz&aacute;molnunk 100 kilom&eacute;terenk&eacute;nt.</strong></p>

<p>Az elt&eacute;r&eacute;sekben a nagy ugr&aacute;s az elm&uacute;lt n&eacute;gy &eacute;vben volt megfigyelhető: 2012 &oacute;ta m&aacute;sf&eacute;lszeres&eacute;re nőtt az elt&eacute;r&eacute;s a val&oacute;s fogyaszt&aacute;s &eacute;s a gy&aacute;ri adatok k&ouml;z&ouml;tt. A k&uuml;l&ouml;nbs&eacute;g m&aacute;rk&aacute;nk&eacute;nt elt&eacute;rő, a vizsg&aacute;lt m&aacute;rk&aacute;kn&aacute;l a legkisebb elt&eacute;r&eacute;s a Fiatokn&aacute;l volt (35 sz&aacute;zal&eacute;k), m&iacute;g a legnagyobb a Mercedesekn&eacute;l (54 sz&aacute;zal&eacute;k), ahol jelentős &ndash; k&ouml;zel 5%-nyi &ndash; megmagyar&aacute;zhatatlan k&uuml;l&ouml;nbs&eacute;get mutatott ki a felm&eacute;r&eacute;s a katal&oacute;gus adatokhoz k&eacute;pest. A megmagyar&aacute;zhat&oacute; elt&eacute;r&eacute;s az, amikor a gy&aacute;rt&oacute;k nem val&oacute;s &uacute;tviszonyok mellett, hanem laborat&oacute;riumi k&ouml;r&uuml;lm&eacute;nyek k&ouml;z&ouml;tt m&eacute;rik egy aut&oacute; fogyaszt&aacute;s&aacute;t, az ilyen tr&uuml;kk&ouml;kkel tudnak val&oacute;s k&ouml;r&uuml;lm&eacute;nyek k&ouml;z&ouml;tt megism&eacute;telhetetlen eredm&eacute;nyeket el&eacute;rni.</p>

<p>A teljes jelent&eacute;s &eacute;s az &ouml;sszehasonl&iacute;t&oacute; t&aacute;bl&aacute;zat <a href="https://www.transportenvironment.org/publications/mind-gap-2016-report">itt &eacute;rhető el</a>.</p>
                        <div class="row2 clearfix">   
                        	                   
                        	<div class="author-container">
	                            <span class="author">Forrás: Transport Environment, Pénzcentrum, NRGreport</span>
                        	</div>  	
                            <div class="facebook-plugin">
	                        	<ul>
	                            	<li>
	                            		<div class="fb-like" data-href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" data-layout="button" data-action="like" data-show-faces="false"></div>
	                            	</li>
	                            	<li>                            		
	                            		<div class="fb-share-button" data-href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" data-layout="button"></div>
	                            	</li>
	                            	<li>
	                            		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" data-text="Köze nincs a valósághoz az átlagfogyasztásnak" data-lang="hu" data-count="none">Tweet</a>
	                            	</li>
	                            	<li>
	                            		<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak"></div>
	                            	</li>
	                            	<li class="print"><a href="#" class="print-article" title="Print"><i class="flaticon-print"></i></a></li>
	                            	<li class="mail"><a href="#" class="email-article" title="Mail"><i class="flaticon-email"></i></a></li>
	                            </ul>
	                        </div>
                        </div>
                            <div class="newsletter-container">
                            	<a href="/hirlevel" class="btn btn-primary">
                            		<i class="flaticon-email"></i> Iratkozzon fel hírlevelünkre!
                            	</a>
                        	</div>
                    </div>
                                        <div class="tags clearfix">                    	
                    	<ul>
                    		                        	<li><a href="/cimke/benzin" title="benzin">benzin</a></li>
                        	                        	<li><a href="/cimke/autógyártás" title="autógyártás">autógyártás</a></li>
                        	                        	<li><a href="/cimke/autó" title="autó">autó</a></li>
                        	                        	<li><a href="/cimke/autóipar" title="autóipar">autóipar</a></li>
                        	                        	<li><a href="/cimke/üzemanyagfogyasztás" title="üzemanyagfogyasztás">üzemanyagfogyasztás</a></li>
                        	                        	
                        </ul>
                        <a href="#" class="jump-top">^</a>
                    </div>
                                        
                </div>
                
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div
				class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
            </div>
            <div class="col-md-3 col-sm-4 col-xs-12">
                <div class="artical-box clearfix">
                    <div class="newsletter clearfix">
								<h3 class="heading nr-logo">Hírlevél</h3>
								<strong>Iratkozzon fel hírlevelünkre!</strong>
						<div class="search-box2 newsletter-subscribe clearfix">
							<form action="#">
								<div class="input-group">
									<input type="text" class="form-control" placeholder="adja meg e-mail címét!" aria-describedby="basic-addon2" autocomplete="off">
									<p title="feliratkozás" class="input-group-addon search-addon subscribe"><i class="flaticon-subscribe"></i></p>
								</div>
							</form>
							<span class="disclaimer">a feliratkzással elfogadja <br />az <a href="/adatkezelesi-szabalyzat">adatkezelési szabályzat</a>ban foglaltakat</span>
						</div>
					</div>
                    <div class="artical-block clearfix">
                    	<h3 class="heading"><span class="ico"><img src="/images/ico_nr.png" alt="NR címlap"></span>Címlap</h3>
                        <div class="common first clearfix">
                            <h4><a href="http://nrgreport.com/cikk/2016/12/23/itt-az-uj-szabalyozas-a-zoldenergiara" title="Itt az új szabályozás a zöldenergiára">Itt az új szabályozás a zöldenergiára</a></h4>
                            <div class="txtb">
                                <strong class="categ categ-4"><a href="http://nrgreport.com/tema/fenntarthatosag">Fenntarthatóság</a></strong>
                                                                <span>2016-12-23 08:44</span>
                            </div>
                                                    </div>
                                                <div class="common clearfix">
                            <h4><a href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" title="Köze nincs a valósághoz az átlagfogyasztásnak">Köze nincs a valósághoz az átlagfogyasztásnak</a></h4>
                                                        <div class="imgb">
                                <a href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak"><img src="http://nrgreport.com/userfiles/images/Auto/auto uzemanyag@w130.jpg" alt="Köze nincs a valósághoz az átlagfogyasztásnak"></a>
                            </div>
                                                        <div class="txtb">
                                <strong class="categ categ-15"><a href="http://nrgreport.com/tema/trading">Trading</a></strong>
                                <span></span><span>2016-12-23 10:30</span>                                <p class="more">
									<a href="http://nrgreport.com/cikk/2016/12/23/koze-nincs-a-valosaghoz-az-atlagfogyasztasnak" title="Köze nincs a valósághoz az átlagfogyasztásnak">bővebben &raquo;</a>
								</p>
                            </div>
                        </div>
                                                <div class="common clearfix">
                            <h4><a href="http://nrgreport.com/cikk/2016/12/22/meglepeteseket-hozhat-az-energiaipar-2017-ben" title="Meglepetéseket hozhat az energiaipar 2017-ben">Meglepetéseket hozhat az energiaipar 2017-ben</a></h4>
                                                        <div class="imgb">
                                <a href="http://nrgreport.com/cikk/2016/12/22/meglepeteseket-hozhat-az-energiaipar-2017-ben"><img src="http://nrgreport.com/userfiles/images/Fracking torony@w130.jpg" alt="Meglepetéseket hozhat az energiaipar 2017-ben"></a>
                            </div>
                                                        <div class="txtb">
                                <strong class="categ categ-15"><a href="http://nrgreport.com/tema/trading">Trading</a></strong>
                                <span></span><span>2016-12-22 11:30</span>                                <p class="more">
									<a href="http://nrgreport.com/cikk/2016/12/22/meglepeteseket-hozhat-az-energiaipar-2017-ben" title="Meglepetéseket hozhat az energiaipar 2017-ben">bővebben &raquo;</a>
								</p>
                            </div>
                        </div>
                                                <a href="/" class="more" title="Még több cikk">Még több cikk <span>»</span></a>
                    </div>
                    <div class="infographics clearfix">
                        <h3 class="heading nr-logo">Infografika</h3>
                        <p><a href="http://nrgreport.com/cikk/2016/11/30/a-vilag-szen-dioxid-kibocsatasanak-valtozasa-infografika">A vil&aacute;g sz&eacute;n-dioxid-kibocs&aacute;t&aacute;s&aacute;nak v&aacute;ltoz&aacute;sa&nbsp;</a></p>

<div class="imgb"><a href="http://nrgreport.com/cikk/2016/11/30/a-vilag-szen-dioxid-kibocsatasanak-valtozasa-infografika" title="infographics"><img alt="infographics" src="/userfiles/images/co2%20global%40w260.jpg" style="height: 195px; width: 260px;" /></a><br />
&nbsp;</div>

<p><a href="/tema/infografika" title="infographics">M&eacute;g t&ouml;bb infografika</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer class="footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-12 col-sm-12 col-xs-12">
				<div class="footer-top">
					<div id="tag-cloud" class="tag-cloud"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="footer-mid clearfix">
			<div class="row">
				<div class="col-md-3 col-sm-3 col-xs-12">
					<div class="social">
						<ul>
							<li><a href="https://www.facebook.com/nrgreport" target="_blank" title="Facebook"><i class="flaticon-facebook"></i><samp>Facebook</samp></a></li>
							<li><a href="https://twitter.com/nrgreportcom" target="_blank" title="Twitter"><i class="flaticon-twitter"></i><samp>Twitter</samp></a></li>
							<li><a href="https://plus.google.com/b/106798755428801419995" target="_blank" title="Google Plus"><i class="flaticon-google"></i><samp>Google Plus</samp></a></li>
							<li><a href="/rss" title="RSS"><i class="icon-feed"></i><samp>RSS</samp></a></li>
						</ul>
					</div>
				</div>
				<div class="col-md-9 col-sm-9 col-xs-12">
					<div class="footer-links">
						<div class="col">
							<h5>Rovatok</h5>
							<ul>
	<li><a href="/">C&iacute;mlap</a></li>
	<li><a href="/tema/elemzes" title="Elemzés">Elemz&eacute;s</a></li>
	<li><a href="/tema/vallalatok" style="background-color: rgb(255, 255, 255);" title="Vállalatok">V&aacute;llalatok</a></li>
	<li><a href="/tema/szabalyozas" title="Szabályozás">Szab&aacute;lyoz&aacute;s</a></li>
	<li><a href="/tema/fenntarthatosag" title="Fenntarthatóság">Fenntarthat&oacute;s&aacute;g</a></li>
	<li><a href="/tema/infografika" title="Infografika">Infografika</a></li>
</ul>
							
						</div>
						<div class="col">
							<h5>Oldalunkról</h5>
							<ul><br />
	<li><a href="/cikk/2015/08/31/impresszum" title="Impresszum">Impresszum</a></li>
<li><a href="/mediaajanlat" title="Médiaajánlat">Médiaajánlat</a></li>
	<li><a href="/adatkezelesi-szabalyzat" title="Adatvédelmi nyilatkozat">Adatv&eacute;delmi nyilatkozat</a></li>
</ul>
						</div>
						<div class="col">
							<h5>NRG NAGYOKOS</h5>
							<ul>
	<li><a href="/tema/kislexikon" title="Kapcsolat">NRG Kislexikon</a></li>
	<li><a href="/tema/palya" title="Kapcsolat">NRG P&aacute;lya</a></li>
	<li><a href="/tema/cegtar" title="Kapcsolat">NRG C&eacute;gt&aacute;r</a></li>
	<li><a href="/cikk/2015/08/29/nrg-szabalytar" title="Kapcsolat">NRG Szab&aacute;lyt&aacute;r</a></li>
	<li><a href="/cimke/basics" title="Kapcsolat">NRG Basics&nbsp;</a></li>
</ul>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom-out">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-bottom clearfix">
						<div class="footer-logo pull-right">
							<a href="/" title="NRGreport"><img src="/images/logo2.png" alt="logo"></a>
						</div>
						<p>&copy; 2016 NRGREPORT,  Minden jog fenntartva.</p>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

    	<script type="text/javascript" src="//code.jquery.com/jquery-latest.min.js"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/jPushMenu.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/assets/js/lib/bootstrap-notify.min.js"></script>
<script type="text/javascript" src="/js/jqcloud.min.js"></script>
<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.4/runtime.js"></script>
<script type="text/javascript" src="/js/postDetails.js"></script>
<script type="text/javascript" src="/js/jquery.printarea.js"></script>
<script type="text/javascript" src="/js/photoswipe.min.js"></script>
<script type="text/javascript" src="/js/photoswipe-ui-default.min.js"></script>
<script type="text/javascript" src="/js/campaign-met.js?v=101"></script>
<script type="text/javascript">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</script>    </body>
</html>