<!DOCTYPE html>
<!--[if lt IE 7]>       <html class="no-js lt-ie9 lt-ie8 lt-ie7">   <![endif]-->
<!--[if IE 7]>          <html class="no-js lt-ie9 lt-ie8">          <![endif]-->
<!--[if IE 8]>          <html class="no-js lt-ie9">                 <![endif]-->
<!--[if gt IE 8]><!-->  <html class="no-js">                        <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>NRGreport - Fenntarthatóság - Ki mennyire fűt a hálószobában?</title>
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<link rel="icon" href="/favicon.ico" type="image/x-icon">

        <meta name="keywords" content="E.ON, távfűtés, fűtés, lakás, lakossági fűtés" />
<meta name="news_keywords" content="E.ON, távfűtés, fűtés, lakás, lakossági fűtés" />
<meta name="description" content="Az E.ON Élet Európában” című felmérésből felméréséből kiderül: a törökök kimondottan melegben szeretnek aludni, az olaszok azonban nem, sőt: " />
<meta property="og:title" content="NRGreport - Fenntarthatóság - Ki mennyire fűt a hálószobában?" />
<meta property="og:site_name" content="NRGreport" />
<meta property="og:url" content="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" />
<meta property="og:image" content="http://nrgreport.com/images/og-logo.jpg" />
<meta property="og:description" content="Az E.ON Élet Európában” című felmérésből felméréséből kiderül: a törökök kimondottan melegben szeretnek aludni, az olaszok azonban nem, sőt: még a nappalikban is a hűvöset favorizálják.
" />
<meta property="fb:app_id" content="162410980506596" />
<meta property="og:type" content="website" />
		<link rel="icon" type="image/png" href="favicon.png">
        <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700&amp;amp;subset=latin,latin-ext" media="" rel="stylesheet" type="text/css" />
<link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/bootstrap-theme.css" media="" rel="stylesheet" type="text/css" />
<link href="/assets/css/bootstrap-notify.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/style.min.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/categories.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/jPushMenu.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/jqcloud.min.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/postDetails.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/photoswipe/photoswipe.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/photoswipe/default-skin/default-skin.css" media="" rel="stylesheet" type="text/css" />
<link href="/css/campaign-mol.css" media="" rel="stylesheet" type="text/css" />
        
        <script type="text/javascript">
    //<![CDATA[
    (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=162410980506596";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
    //]]>
</script>        <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'hu'}</script>

        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    </head>
    <body class='campaign_mol'>
    	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-66961731-1', 'auto');
	ga('send', 'pageview');
</script>
<div class="container mol-campaign">
	<div class="row">
		<div class="col-lg-12 mol-banner-container">
			<div class="mol-banner">
				<a href="http://ad.adverticum.net/C/4252714/4252704/425271100?" target="_blank">
					<img src="/images/campaign/banner-mol-1170px.jpg" alt="" class="visible-md visible-lg"/>
					<img src="/images/campaign/banner-mol-970px.jpg" alt="" class="visible-xs visible-sm"/>
				</a>
			</div>
		</div>
	</div>
</div>

<div id="fb-root"></div>

<div class="side-bar cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right">
	<div class="shadow"></div>
	<div class="search-bar">
		<div class="search-box3 clearfix">
			<form action="/kereses" method="get">
				<input name="q" type="text" value="" class="input-search" placeholder="keresés">
				<button name="submit" type="submit" class="btn-submit"><i class="flaticon-search"></i></button>
			</form>
		</div>
	</div>
	<div class="navigation2">
		<ul>
	<li>&nbsp;</li>
	<li><a class="categ categ-10" href="/"><span>C&Iacute;MLAP</span></a></li>
	<li><a class="categ categ-1" href="/tema/elemzes" title="Elemzés"><span>Elemz&eacute;s</span></a></li>
	<li><a class="categ categ-2" href="/tema/szabalyozas" title="Szabályozás"><span>SZAB&Aacute;LYOZ&Aacute;S</span></a></li>
	<li><a class="categ categ-3" href="/tema/vallalatok" title="Vállalatok"><span>V&Aacute;LLALATOK</span></a></li>
<li><a class="categ categ-15" href="/tema/trading" title="Trading"><span>TRADING</span></a></li>
	<li><a class="categ categ-4" href="/tema/fenntarthatosag" title="Fenntarthatóság"><span>FENNTARTHAT&Oacute;S&Aacute;G</span></a></li>
	<li><a class="categ categ-6" href="/tema/interju" title="Interjú"><span>Interj&uacute;</span></a></li>
	<li><a class="categ categ-7" href="/tema/infografika" title="Infografika"><span>INFOGRAFIKA</span></a></li>
</ul>
	</div>
</div>
<header class="header clearfix">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="header-in clearfix">
					<div class="logo">
						<a href="/" title="NRGreport"><img src="/images/logo.png" alt="NRGreport"></a>
					</div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/nrgreport" target="_blank" title="facebook"><i class="flaticon-facebook"></i></a></li>
							<li><a href="https://twitter.com/nrgreportcom" target="_blank" title="twitter"><i class="flaticon-twitter"></i></a></li>
							<li><a href="https://plus.google.com/b/106798755428801419995" target="_blank" title="gplus"><i class="flaticon-google"></i></a></li>
							<li><a href="/rss" title="RSS"><i class="icon-feed"></i></a></li>
						</ul>
					</div>
					<div class="search-box pull-right">
						<form action="/kereses" method="get">
							<input name="q" type="text" class="input-search" placeholder="keresés">
							<button name="submit" type="submit" class="btn-search"><i class="flaticon-search"></i></button>
						</form>
					</div>
				</div>
				<div class="navigation clearfix">
					<ul>
	<li>&nbsp;</li>
	<li><a class="categ categ-10" href="/"><span>C&Iacute;MLAP</span></a></li>
	<li><a class="categ categ-1" href="/tema/elemzes" title="Elemzés"><span>Elemz&eacute;s</span></a></li>
	<li><a class="categ categ-2" href="/tema/szabalyozas" title="Szabályozás"><span>SZAB&Aacute;LYOZ&Aacute;S</span></a></li>
	<li><a class="categ categ-3" href="/tema/vallalatok" title="Vállalatok"><span>V&Aacute;LLALATOK</span></a></li>
<li><a class="categ categ-15" href="/tema/trading" title="Trading"><span>TRADING</span></a></li>
	<li><a class="categ categ-4" href="/tema/fenntarthatosag" title="Fenntarthatóság"><span>FENNTARTHAT&Oacute;S&Aacute;G</span></a></li>
	<li><a class="categ categ-6" href="/tema/interju" title="Interjú"><span>Interj&uacute;</span></a></li>
	<li><a class="categ categ-7" href="/tema/infografika" title="Infografika"><span>INFOGRAFIKA</span></a></li>
</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="logo-mobile">
		<a href="/" title="NRGreport"><img src="/images/logo.png" alt="NRGreport"></a>
	</div>
	<a href="javascript:;" class="menu-icon toggle-menu menu-right push-body" title="Menü"><i class=""></i>Menü</a>
	<a href="javascript:;" class="search toggle-menu menu-right push-body" title="search"><i class="flaticon-search"></i></a>
</header>


<div class="main-container clearfix ">
    <div class="container">
        <div class="row">
        	<div class="col-md-9 col-sm-8 col-xs-12">
        						<div class="blog clearfix post-details-container">
                    <div class="breadcrumb clearfix">
                        <ul>
                            <li><a href="/" title="Kezdőoldal ">Kezdőoldal </a></li>
                            <li><a href="/tema/4-fenntarthatosag">Fenntarthatóság</a></li>
                            <li>Ki mennyire fűt a hálószobában?</li>
                        </ul>
                    </div>
                	<h3>Ki mennyire fűt a hálószobában?</h3>
                    <div class="row2 clearfix">
                    	                    	<span class="meta">
                    		<strong class="categ categ-4"><a href="http://nrgreport.com/tema/fenntarthatosag">Fenntarthatóság</a></strong>  |  2017-01-31 13:48                    	</span>
                        <div class="facebook-plugin">
                        	<ul>
                            	<li>
                            		<div class="fb-like" data-href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" data-layout="button" data-action="like" data-show-faces="false"></div>
                            	</li>
                            	<li>                            		
                            		<div class="fb-share-button" data-href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" data-layout="button"></div>
                            	</li>
                            	<li>
                            		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" data-text="Ki mennyire fűt a hálószobában?" data-lang="hu" data-count="none">Tweet</a>
                            	</li>
                            	<li>
                            		<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban"></div>
                            	</li>
                            	<li class="print"><a href="#" class="print-article" title="Nyomtatás"><i class="flaticon-print"></i></a></li>
                            	<li class="mail"><a href="#" class="print-email" title="Küldés e-mailben"><i class="flaticon-email"></i></a></li>
                            	<li class="newsletter-link"><a href="/hirlevel">Iratkozzon fel hírlevelünkre!</a></li>
                            </ul>
                        </div>
                    </div>
                                        <div class="txtb clearfix">	                   
                    	<p><strong>Az E.ON &Eacute;let Eur&oacute;p&aacute;ban&rdquo; c&iacute;mű felm&eacute;r&eacute;sből felm&eacute;r&eacute;s&eacute;ből kider&uuml;l: a t&ouml;r&ouml;k&ouml;k kimondottan melegben szeretnek aludni, az olaszok azonban nem, sőt: m&eacute;g a nappalikban is a hűv&ouml;set favoriz&aacute;lj&aacute;k.</strong></p>

<p>Ha b&aacute;rki azt gondolta, hogy az olasz h&aacute;l&oacute;szob&aacute;kban igaz&aacute;n felforr&oacute;sodik a hangulat &eacute;jszaka, t&eacute;vedett, legal&aacute;bb is, ami a h&aacute;l&oacute;szob&aacute;k hőm&eacute;rs&eacute;klet&eacute;t illeti: az olaszok 34 sz&aacute;zal&eacute;ka 18 vagy 19 fokos hőm&eacute;rs&eacute;kleten szeret aludni. A legt&ouml;bb n&eacute;met is, pontosabban 22 sz&aacute;zal&eacute;kuk a 18 fokot kedveli &eacute;jszak&aacute;ra.</p>

<p>A t&ouml;r&ouml;k&ouml;k azonban k&uuml;l&ouml;n&ouml;sen forr&oacute;n szeretik. Az eur&oacute;pai &eacute;letk&ouml;r&uuml;lm&eacute;nyekről v&eacute;gzett k&ouml;z&ouml;s E.ON-EMNID felm&eacute;r&eacute;sből kider&uuml;lt, hogy a t&ouml;r&ouml;k&ouml;k harmada 25 fokos vagy ann&aacute;l melegebb szob&aacute;ban szeret aludni.</p>

<p>Ezzel az eredm&eacute;nnyel ők &aacute;llnak az &eacute;len. Ut&aacute;nuk j&ouml;nnek kiss&eacute; lemaradva a sv&eacute;dek &eacute;s a csehek, akiknek k&ouml;r&uuml;lbel&uuml;l egynegyede 20 fokos h&aacute;l&oacute;szob&aacute;ban tud igaz&aacute;n j&oacute;t aludni. A britek a hűv&ouml;s, 15 fokos vagy m&eacute;g hidegebb h&aacute;l&oacute;szob&aacute;t r&eacute;szes&iacute;tik előnyben. 18 sz&aacute;zal&eacute;kuk ink&aacute;bb a sarkvid&eacute;ki, mint a ny&aacute;ri hőm&eacute;rs&eacute;kletet szeretik &eacute;jszaka. A n&eacute;metek szint&eacute;n a hűv&ouml;s h&aacute;l&oacute;szob&aacute;t kedvelik, hiszen 17 sz&aacute;zal&eacute;kuk 15 fokn&aacute;l is hűv&ouml;sebb szob&aacute;ban alszik.</p>

<p><img alt="" src="/userfiles/images/EON_haloszoba.jpg" style="width: 100%;" /></p>

<p>A nappali szob&aacute;k hőm&eacute;rs&eacute;klete a h&aacute;l&oacute;szob&aacute;k&eacute;hoz hasonl&oacute;an alakul Eur&oacute;p&aacute;ban. A felm&eacute;r&eacute;sben r&eacute;sztvevő t&ouml;r&ouml;k&ouml;k k&ouml;zel fele (43 sz&aacute;zal&eacute;ka) azt szereti, ha a nappaliban legal&aacute;bb 25 fok van. A leghűv&ouml;sebb nappalikat szint&eacute;n Olaszorsz&aacute;gban tal&aacute;ljuk, ahol az emberek 26 sz&aacute;zal&eacute;ka 18-19 fokos nappaliban &eacute;rzi j&oacute;l mag&aacute;t.</p>

<p>Az eredm&eacute;nyek az &bdquo;&Eacute;let Eur&oacute;p&aacute;ban&rdquo; c&iacute;mű felm&eacute;r&eacute;sből sz&aacute;rmaznak, melyben az E.ON &eacute;s a Kantar EMNID k&ouml;zel 8000 embert k&eacute;rdezett meg N&eacute;metorsz&aacute;gban, Nagy-Britanni&aacute;ban, Olaszorsz&aacute;gban, a Cseh K&ouml;zt&aacute;rsas&aacute;gban, Rom&aacute;ni&aacute;ban, Sv&eacute;dorsz&aacute;gban, T&ouml;r&ouml;korsz&aacute;gban &eacute;s Magyarorsz&aacute;gon 2016 december&eacute;ben.</p>
                        <div class="row2 clearfix">   
                        	                   
                        	<div class="author-container">
	                            <span class="author">Forrás: NRGreport</span>
                        	</div>  	
                            <div class="facebook-plugin">
	                        	<ul>
	                            	<li>
	                            		<div class="fb-like" data-href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" data-layout="button" data-action="like" data-show-faces="false"></div>
	                            	</li>
	                            	<li>                            		
	                            		<div class="fb-share-button" data-href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" data-layout="button"></div>
	                            	</li>
	                            	<li>
	                            		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" data-text="Ki mennyire fűt a hálószobában?" data-lang="hu" data-count="none">Tweet</a>
	                            	</li>
	                            	<li>
	                            		<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban"></div>
	                            	</li>
	                            	<li class="print"><a href="#" class="print-article" title="Print"><i class="flaticon-print"></i></a></li>
	                            	<li class="mail"><a href="#" class="email-article" title="Mail"><i class="flaticon-email"></i></a></li>
	                            </ul>
	                        </div>
                        </div>
                            <div class="newsletter-container">
                            	<a href="/hirlevel" class="btn btn-primary">
                            		<i class="flaticon-email"></i> Iratkozzon fel hírlevelünkre!
                            	</a>
                        	</div>
                    </div>
                                        <div class="tags clearfix">                    	
                    	<ul>
                    		                        	<li><a href="/cimke/E.ON" title="E.ON">E.ON</a></li>
                        	                        	<li><a href="/cimke/távfűtés" title="távfűtés">távfűtés</a></li>
                        	                        	<li><a href="/cimke/fűtés" title="fűtés">fűtés</a></li>
                        	                        	<li><a href="/cimke/lakás" title="lakás">lakás</a></li>
                        	                        	<li><a href="/cimke/lakossági fűtés" title="lakossági fűtés">lakossági fűtés</a></li>
                        	                        	
                        </ul>
                        <a href="#" class="jump-top">^</a>
                    </div>
                                        
                </div>
                
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div
				class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
            </div>
            <div class="col-md-3 col-sm-4 col-xs-12">
                <div class="artical-box clearfix">
                    <div class="newsletter clearfix">
								<h3 class="heading nr-logo">Hírlevél</h3>
								<strong>Iratkozzon fel hírlevelünkre!</strong>
						<div class="search-box2 newsletter-subscribe clearfix">
							<form action="#">
								<div class="input-group">
									<input type="text" class="form-control" placeholder="adja meg e-mail címét!" aria-describedby="basic-addon2" autocomplete="off">
									<p title="feliratkozás" class="input-group-addon search-addon subscribe"><i class="flaticon-subscribe"></i></p>
								</div>
							</form>
							<span class="disclaimer">a feliratkzással elfogadja <br />az <a href="/adatkezelesi-szabalyzat">adatkezelési szabályzat</a>ban foglaltakat</span>
						</div>
					</div>
                    <div class="artical-block clearfix">
                    	<h3 class="heading"><span class="ico"><img src="/images/ico_nr.png" alt="NR címlap"></span>Címlap</h3>
                        <div class="common first clearfix">
                            <h4><a href="http://nrgreport.com/cikk/2017/01/30/feszegette-az-eromuvek-tureshatarat-a-hideg" title="Feszegette az erőművek tűréshatárát a hideg">Feszegette az erőművek tűréshatárát a hideg</a></h4>
                            <div class="txtb">
                                <strong class="categ categ-15"><a href="http://nrgreport.com/tema/trading">Trading</a></strong>
                                                                <span>2017-01-30 08:00</span>
                            </div>
                                                        <div class="imgb">
                                <a href="http://nrgreport.com/cikk/2017/01/30/feszegette-az-eromuvek-tureshatarat-a-hideg"><img src="http://nrgreport.com/userfiles/images/Lehocz Balazs1@w260.jpg" alt="Feszegette az erőművek tűréshatárát a hideg"></a>
                            </div>
                            <p class="more">
								<a href="http://nrgreport.com/cikk/2017/01/30/feszegette-az-eromuvek-tureshatarat-a-hideg" title="Feszegette az erőművek tűréshatárát a hideg">bővebben &raquo;</a>
							</p>
                                                    </div>
                                                <div class="common clearfix">
                            <h4><a href="http://nrgreport.com/cikk/2017/01/31/ujabb-hatalmas-co2-kibocsato-indul-be-a-foldon" title="Újabb hatalmas CO2-kibocsátó indul be a Földön">Újabb hatalmas CO2-kibocsátó indul be a Földön</a></h4>
                                                        <div class="imgb">
                                <a href="http://nrgreport.com/cikk/2017/01/31/ujabb-hatalmas-co2-kibocsato-indul-be-a-foldon"><img src="http://nrgreport.com/userfiles/images/Klimavaltozas/globalis felmelegedes@w130.jpg" alt="Újabb hatalmas CO2-kibocsátó indul be a Földön"></a>
                            </div>
                                                        <div class="txtb">
                                <strong class="categ categ-4"><a href="http://nrgreport.com/tema/fenntarthatosag">Fenntarthatóság</a></strong>
                                <span></span><span>2017-01-31 16:22</span>                                <p class="more">
									<a href="http://nrgreport.com/cikk/2017/01/31/ujabb-hatalmas-co2-kibocsato-indul-be-a-foldon" title="Újabb hatalmas CO2-kibocsátó indul be a Földön">bővebben &raquo;</a>
								</p>
                            </div>
                        </div>
                                                <div class="common clearfix">
                            <h4><a href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" title="Ki mennyire fűt a hálószobában?">Ki mennyire fűt a hálószobában?</a></h4>
                                                        <div class="imgb">
                                <a href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban"><img src="http://nrgreport.com/userfiles/images/EON_haloszoba@w130.jpg" alt="Ki mennyire fűt a hálószobában?"></a>
                            </div>
                                                        <div class="txtb">
                                <strong class="categ categ-4"><a href="http://nrgreport.com/tema/fenntarthatosag">Fenntarthatóság</a></strong>
                                <span></span><span>2017-01-31 13:48</span>                                <p class="more">
									<a href="http://nrgreport.com/cikk/2017/01/31/ki-mennyire-fut-a-haloszobaban" title="Ki mennyire fűt a hálószobában?">bővebben &raquo;</a>
								</p>
                            </div>
                        </div>
                                                <a href="/" class="more" title="Még több cikk">Még több cikk <span>»</span></a>
                    </div>
                    <div class="infographics clearfix">
                        <h3 class="heading nr-logo">Infografika</h3>
                        <p><a href="http://nrgreport.com/cikk/2017/01/09/ezek-duborogtek-tavaly-az-arupiacokon">&Aacute;rupiacok teljes&iacute;tm&eacute;nye 2016-ban</a></p>

<div class="imgb"><a href="http://nrgreport.com/cikk/2017/01/09/ezek-duborogtek-tavaly-az-arupiacokon" title="infographics"><img alt="infographics" src="/userfiles/images/Olaj/commodity-performance-2016%40w260.jpg" style="height: 216px; width: 260px;" /></a><br />
&nbsp;</div>

<p><a href="/tema/infografika" title="infographics">M&eacute;g t&ouml;bb infografika</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer class="footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-12 col-sm-12 col-xs-12">
				<div class="footer-top">
					<div id="tag-cloud" class="tag-cloud"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="footer-mid clearfix">
			<div class="row">
				<div class="col-md-3 col-sm-3 col-xs-12">
					<div class="social">
						<ul>
							<li><a href="https://www.facebook.com/nrgreport" target="_blank" title="Facebook"><i class="flaticon-facebook"></i><samp>Facebook</samp></a></li>
							<li><a href="https://twitter.com/nrgreportcom" target="_blank" title="Twitter"><i class="flaticon-twitter"></i><samp>Twitter</samp></a></li>
							<li><a href="https://plus.google.com/b/106798755428801419995" target="_blank" title="Google Plus"><i class="flaticon-google"></i><samp>Google Plus</samp></a></li>
							<li><a href="/rss" title="RSS"><i class="icon-feed"></i><samp>RSS</samp></a></li>
						</ul>
					</div>
				</div>
				<div class="col-md-9 col-sm-9 col-xs-12">
					<div class="footer-links">
						<div class="col">
							<h5>Rovatok</h5>
							<ul>
	<li><a href="/">C&iacute;mlap</a></li>
	<li><a href="/tema/elemzes" title="Elemzés">Elemz&eacute;s</a></li>
	<li><a href="/tema/vallalatok" style="background-color: rgb(255, 255, 255);" title="Vállalatok">V&aacute;llalatok</a></li>
	<li><a href="/tema/szabalyozas" title="Szabályozás">Szab&aacute;lyoz&aacute;s</a></li>
	<li><a href="/tema/fenntarthatosag" title="Fenntarthatóság">Fenntarthat&oacute;s&aacute;g</a></li>
	<li><a href="/tema/infografika" title="Infografika">Infografika</a></li>
</ul>
							
						</div>
						<div class="col">
							<h5>Oldalunkról</h5>
							<ul><br />
	<li><a href="/cikk/2015/08/31/impresszum" title="Impresszum">Impresszum</a></li>
<li><a href="/mediaajanlat" title="Médiaajánlat">Médiaajánlat</a></li>
	<li><a href="/adatkezelesi-szabalyzat" title="Adatvédelmi nyilatkozat">Adatv&eacute;delmi nyilatkozat</a></li>
</ul>
						</div>
						<div class="col">
							<h5>NRG NAGYOKOS</h5>
							<ul>
	<li><a href="/tema/kislexikon" title="Kapcsolat">NRG Kislexikon</a></li>
	<li><a href="/tema/palya" title="Kapcsolat">NRG P&aacute;lya</a></li>
	<li><a href="/tema/cegtar" title="Kapcsolat">NRG C&eacute;gt&aacute;r</a></li>
	<li><a href="/cikk/2015/08/29/nrg-szabalytar" title="Kapcsolat">NRG Szab&aacute;lyt&aacute;r</a></li>
	<li><a href="/cimke/basics" title="Kapcsolat">NRG Basics&nbsp;</a></li>
</ul>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom-out">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-bottom clearfix">
						<div class="footer-logo pull-right">
							<a href="/" title="NRGreport"><img src="/images/logo2.png" alt="logo"></a>
						</div>
						<p>&copy; 2017 NRGREPORT,  Minden jog fenntartva.</p>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

    	<script type="text/javascript" src="//code.jquery.com/jquery-latest.min.js"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/jPushMenu.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/assets/js/lib/bootstrap-notify.min.js"></script>
<script type="text/javascript" src="/js/jqcloud.min.js"></script>
<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.4/runtime.js"></script>
<script type="text/javascript" src="/js/postDetails.js"></script>
<script type="text/javascript" src="/js/jquery.printarea.js"></script>
<script type="text/javascript" src="/js/photoswipe.min.js"></script>
<script type="text/javascript" src="/js/photoswipe-ui-default.min.js"></script>
<script type="text/javascript" src="/js/campaign-mol.js?v=101"></script>
<script type="text/javascript">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</script>    </body>
</html>